Skip to content

Zoopark Erfurt mit neuer Homepage

Um es mal hier auch festzuhalten… nach den Zooparkfreunden hat nun auch der Zoopark Erfurt eine neue Seite. Mir gefällt sie ganz gut, hat eine frischere Optik als die alte.

Und was mich noch mehr erstaunt hat: Sogar die Rubrik Aktuelles bietet aktuelle Informationen zum Zoo. Leider war das in der Vergangenheit nicht immer (um nicht zu sagen „nie”) der Fall. Ich hoffe, das hält an.

Excel: Zahlen in 0,5er Schritten runden

Will man Zahlen in 0,5er Schritten runden, also z. B.

0,423 -> 0,5
1,343 -> 1,0
3,663 -> 3,5

geht das ganz einfach mit

=RUNDEN(A1/5;1)*5

Will man immer auf- oder abrunden auf halbe Schritte, verwendet man einfach

=AUFRUNDEN(A1/5;1)*5
=ABRUNDEN(A1/5;1)*5

…und nein, das ist nicht auf meinem Mist gewachsen, habe ich hier gefunden.

USA 2011 - Artikelübersicht

Hier nochmal eine kurze Zusammenfassung über unseren Urlaub, mit Links zu den einzelnen Artikeln. Falls jemand über die Monate den Überblick verloren hat wink

  1. USA 2011 – ein kleiner Anfang
  2. USA 2011 – Teil 1: Anreise
  3. USA 2011 – Teil 2: New York City (1. Tag)
  4. USA 2011 – Teil 3: New York City (2. Tag)
  5. USA 2011 – Teil 4: New York City (3. Tag)
  6. USA 2011 – Teil 5: New York City (4. Tag)
  7. USA 2011 – Teil 6: Fahrt nach Alexandria
  8. USA 2011 – Teil 7: Washington D.C.
  9. USA 2011 – Teil 8: Mount Vernon / Washington D.C.
  10. USA 2011 – Teil 9: Fahrt in Richtung Buffalo
  11. USA 2011 – Teil 10: Fahrt von Clearfield nach Buffalo
  12. USA 2011 – Teil 11: Buffalo
  13. USA 2011 – Teil 12: Niagarafälle
  14. USA 2011 – Teil 13: Toronto
  15. USA 2011 – Teil 14: Toronto Zoo
  16. USA 2011 – Teil 15: Fahrt von Kingston nach Amsterdam
  17. USA 2011 – Teil 16: Fahrt von Amsterdam nach Boston
  18. USA 2011 – Teil 17: Sightseeing in Boston
  19. USA 2011 – Teil 18: Fahrt nach Hyannis
  20. USA 2011 – Teil 19: Sightseeing in Hyannis
  21. USA 2011 – Teil 20: Provincetown / whale watching
  22. USA 2011 – Teil 21: Chatham
  23. USA 2011 – Teil 22: Rückreise

USA 2011 - Teil 22: Rückreise

27.05.2011. Zeit, von den USA Abschied zu nehmen, unser Urlaub geht heute zu Ende.

Nachdem unser Zimmer geräumt und die Koffer im Auto verstaut waren, machten wir uns recht früh (ich glaube es war 08:30 Uhr) auf den Weg in Richtung New York City. Da wir nicht wussten wie wir durchkommen würden und wie lange wir noch am Flughafen brauchen für Auto-Rückgabe etc, sind wir lieber etwas zeitiger gestartet.

"USA 2011 - Teil 22: Rückreise" vollständig lesen

USA 2011 - Teil 21: Chatham

Es ist der 26.05.2011 und unser Urlaub nähert sich so langsam dem Ende. Leider war damit auch das gute Wetter schon wieder so gut wie vorbei und es war den ganzen Tag regnerisch bewölkt.

Nichts desto trotz machten wir uns auf den Weg nach Chatham (der Ort ist so unwichtig, da gibt es scheinbar nicht mal eine Wikipedia-Seite wink ), wo es unserem Reiseführer zufolge Robben zu sehen geben sollte.


Quelle: © OpenStreetMap und Mitwirkende, CC-BY-SA

Also rein in den Ort, erstmal nicht gewusst wo es lang gehen soll und dann doch ein paar Touristen gefragt, die uns zum Glück helfen konnten smile

"USA 2011 - Teil 21: Chatham" vollständig lesen
tweetbackcheck